thrift 版本问题

在正常使用过程中出现 graph core 并且挂在 thrift 三方库内,栈信息如下图,请问下 nebula 这边使用的 thrift 是哪个版本?我们这边有带符号的 thrift 三方库吗?

thrift , wangle, folly的版本 具体是什么呢?

参考 GitHub - vesoft-inc/nebula-third-party: Project to build third-party dependencies of Nebula Graph 哈!

此话题已在最后回复的 30 天后被自动关闭。不再允许新回复。