3.4与3.6版本使用的三方库是否有差异

请问3.4.1版本和3.6版本使用的第三方库或依赖是否有差异,可否都使用3.0版本的第三方库third-party

分类给我改了,从写文章的博客换成提问的使用问题了。

应该是没有差异的,可以用 3.x 版本的三方库。

1 个赞

此话题已在最后回复的 30 天后被自动关闭。不再允许新回复。