Star

exchange v1.1.0编译报错

pom正常的,breeze是graphx包下的依赖,你在downloading 这个包时网络超时了。
清空本地mvn库中的org/apache/spark/spark-graphx_2.11,重新编译download。

浙ICP备20010487号