nebualGraph2.0.0 client 调用图数据库报错

服务端什么时候有2.1.0 这个版本,你用的是nightly 版本的服务端吧,那么你也需要用master 的 java client,或者你用回2.0.0的服务端也行。还有,一个session不要给多个线程同时用。session 是不允许多线程使用的

浙ICP备20010487号