1.2的版本Reader在程序里面import什么?

1.2的版本Reader在程序里面要import什么呢?

在spark.read.nebula时报红了,我找了半天,只找到一个历史问题,有提到,但是2.0+的,链接如下

想问下,在1.2的版本里面怎么import呢?

有具体的报错信息吗?

不看下example中的示例代码嘛

此话题已在最后回复的 30 天后被自动关闭。不再允许新回复。