studio无法扩展

Studio 要升级下,如果是 2.6 的内核的话,需要 v3.1 的 Studio

哦哦,nebula2.6.2和v3.1的studio适配吗?

嗯嗯,是的

浙ICP备20010487号