关于spark-connector是否支持 spark3

image

图片中只写了 spark-connector 和 nebula 的对应关系,没有spark版本对应关系。

还不支持,后面我们把跟spark版本的信息也加上

之所以不支持 spark3,除了 scala版本不对应,还有其他原因吗

浙ICP备20010487号