尝试使用调试Nebula Graph 2.0时报错

使用Docker编译Nebula Graph 2.0后,尝试使用gdb调试,出现以下错误:

这个版本太老了,建议用最新的3.3版本吧

此话题已在最后回复的 30 天后被自动关闭。不再允许新回复。