stutio中使用的nodejs到底是啥版本?

安装nebula-graph-studio-2.2.0-1.x86_64.rpm版本时候,安装了node-js 14.16版本,结果
/var/tmp/rpm-tmp.c6T8C9: 第 6 行:type: node: 未找到
Install failed for the reason: the nodejs(>v10.16.0) required

换成nodejs 10.24也是一样的错误。

请问nodejs 到底需要啥版本?

看看这个

浙ICP备20010487号