exchange 2.0.0 编译报错,找不到pulsar-spark-connector_2.11

exchange 2.0.0 编译报错,找不到pulsar-spark-connector_2.11
maven上被Forbidden!,请求问如何编译

你好~ 可以看下是否可以参考这个帖子 nbuela-spark-connetor使用问题 - #17,来自 Anyzm

该话题在最后一个回复创建后30天后自动关闭。不再允许新的回复。

浙ICP备20010487号